Kaikki ajat ovat UTC + 2 tuntia [ DST ]




 Sivu 1/1 [ 4 viestiä ] 
Kirjoittaja Viesti
 Viestin otsikko: C5 I pakkivalot?
ViestiLähetetty: 09.11.2018 00:53 

Viestit: 121
Talon pyhäautossa (C5 I V6) on outo vika, mille en löydä selitystä.

Pakkia kytkettäessä vaihteiston kaavioon lämpömittarin vieressä syttyy kyllä punainen R, mutta perinteinen "pom" ääni (jostain summerista) jää kuulumatta eivätkä peruutusvalot pala. Omassa autossani (vastaava mutta diesel) ääni kuuluu ja pakkivalot toimii.

Jos R kerran syttyy niin voisi olettaa, että kytkin vaihteiston kyljessä toimii oikein? Pakkivalojen sulake näytti silmään ehjältä. Samoin lamput ovat ehjät.

Olisiko jollakulla tuohon kytkentäkaaviota? Tai kokemusta vastaavasta.


Poissa
   
 
 Viestin otsikko: Re: C5 I pakkivalot?
ViestiLähetetty: 09.11.2018 08:38 

Viestit: 1317
Siellä boksissa vaihteiston päällä, on muistaakseni lirpuke, joka kytkee peruutusvalot. Hakisin vikaa sieltä ja törmännyt sellaisiin, missä boksi ollut täynnä vettä.


Poissa
   
 
 Viestin otsikko: Re: C5 I pakkivalot?
ViestiLähetetty: 09.11.2018 10:51 

Viestit: 121
Kytkeekö sama lirpuke vaihdekaavion R-valon?


Poissa
   
 
 Viestin otsikko: Re: C5 I pakkivalot?
ViestiLähetetty: 09.11.2018 10:58 

Viestit: 1317
kimmoa kirjoitti:
Kytkeekö sama lirpuke vaihdekaavion R-valon?


Ei, taisi olla boksin sivulla se peruutuvalojen lirpuke ja ne vaihteiden merkkivalot taas muuttuvat laatikon akselin mukaan piirilevyllä.


Poissa
   
 
Näytä viestit ajalta:  Järjestä  
 Sivu 1/1 [ 4 viestiä ] 


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 3 vierailijaa


Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia vestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää: